Artykuły

 Błąd 'No input file specified' i framework Kohana

Nasze serwery obsługują PHP za pomocą modułu mod_fcgid, co przyśpiesza działanie skryptów, ale w...

 Mój program wymaga PHP 5.3, 5.4 lub 5.5. Jak zmienić wersję PHP?

W panelu administracyjnym DirectAdmin udostępniliśmy opcję zmiany ustawień zaawansowanych...

 Skrypt, który chcę zainstalować wymaga wyłączonej opcji register_globals

Wiele najnowszych skryptów PHP przy instalacji wymaga, by opcja register_globals była...

 W jaki sposób włączyć Zend Optimizer lub Zend Guard Loader?

  Kod źródłowy niektórych komercyjnych skryptów jest chronione...

 W jaki sposób włączyć ionCube Loader?

  Kod źródłowy niektórych komercyjnych skryptów jest chronione...